Solution Properties
Solution ID:
223924250031194
Last Modified Date:
Mon Jun 28 19:58:13 UTC 2021
Taxonomy Path:
Category//Transactions//Corrections
Author:
[email protected]
Why can't I change the reconciliation status of an entry from cleared to open? (Entry is part of a reconcile in progress)
Description
Cause
The entry was reconciled and the reconciliation is still in progress
Resolution
From the Cash Management
Tasks
menu, select
Reconcile
.
Select the bank account and click
OK
Click
OK
to on the message "There is a reconciliation in progress for bank account [Bank ID]"
Clear the check box for the appropriate items and click
Finish Later
.
DocLink:
How do I change the reconciliation status of a transaction in Cash Management?
Defect ID
Steps to duplicate
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