After moving my employee to another data folder, the information stored in the ACA Dependent table is missing
Description
Cause
The cause for this issue is currently being investigated.
Resolution

Possible workarounds:

  • Move the employee back to the original data folder or master.prm file.  The ACA Dependent table information will synch back up with the employee record.
  • Enter the ACA Dependent table information again in the new data folder or named master.prm file.
Defect ID
538121
Steps to duplicate
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