Error: "65 SY_CommonUi.pvc XXXX" and "Windows element does not exist" occurs when accessing a task window or screen
Description
Cause
The task window or screen where the error has been encountered, is likely customized (modified) with Custom Office, Customizer Selection. This error may occur after upgrading from a previous version without having updated panels to the current level, but may also occur due to corruption.
Resolution
[BCB:5:Third-party support:ECB]

Possible Resolution:

  1. Run the Custom Office utilities to Rebuild Customizer Log and Update Custom Panels to Current Level.
    • Note: The utilities should alwys be run after upgrading from a prior version, if task windows or screens are customized.
    • Note: For information on how to run the Custom Office utilities, see the Related Resources section below.
DocLink: How to run the Custom Office utilities; Rebuild Customizer Log and Update Custom Panels to Current Level
Defect ID
Steps to duplicate
Related Articles