The Cash Management Bank Account Balance Verification report has variances
Description
Cause

Variances can be caused by changes to reconciliation status of a transaction, errors during auditing, or error updating totals while posting.

Variances print on the report when the balance derived from the transactions does not match the balance on the bank in Setup, Bank Accounts.

The report calculates balances based on the status of the transactions, (Open, Cleared, or Reconciled). It then compares those calculated or derived balances to the balances on the banks running totals in the master file.

Resolution
Before you running this report:
WARNING: The Derived totals on the report will not calculate correctly if any of the ABOVE items are incorrect.

 

  1. From Cash Management Reports, select Reconciliation, Bank Acct Bal Verification report.
  2. Select the Register file. Click OK.
  3. Select Print Preview.
  4. When the preview opens, select the bank account from the list on the left. Review for variances. If variances print or there are differences in the Bank Account Totals Verification section:
    1. Have other users exit all Sage 300 Construction and Real Estate applications that may be accessing Cash Management Bank Accounts. This includes Accounts Payable, Accounts Receivable, Payroll, Job Cost, and/or Property Management.
    2. Turn on Audit setup activity. See How do I use Audit setup activity?
    3. Select Setup, Bank Account.
    4. Choose the bank from the Bank Account List.
    5. If you have a variance in Bank Balance Verification, on the General tab, replace the Bank Balance with the report’s Derived Bank Balance.
    6. If you have a variance in CM Posted Balance Verification:
      • On the Totals by GL Cash Acct tab, replace the Posted (CM) Balance and Amount with the report’s Derived Posted CM Balance.
      • If you use multiple cash accounts with your bank account, you may have multiple cash accounts and amounts on the Totals by GL Cash Acct tab. Determine the correct amount for each cash account and adjust the amounts for each. Delete any lines with blank cash accounts. When you finish, the amounts for each cash account should sum to the Derived Posted (CM) Balance.
    7. If you have a variance in Register Balance Verification, on the General tab, replace the Register balance with the report’s Derived Register Balance.
    8. Check for variances in Bank Account Totals Verification:
      • Verify the Open Derived amounts equal the Open from Bank Account amounts for each line item. For example, the derived open amount for Checks equals the open from bank account for Checks.
      • Verify the Unreconciled Derived amounts equal the Unreconciled from Bank Account amounts. For example, the unreconciled derived Deposits equals the unreconciled from bank account for Deposits
    9. If you identified variances:
      • On the Totals tab, replace each of the open amounts with the report’s Open Derived amounts.
      • Replace each of the various unreconciled amounts with the correct report’s Unreconciled Derived amounts.
      • After you correct the open and unreconciled amounts press Enter to update the Open total and Unreconciled total
    10. Click Close.
    11. Print the verification report to confirm there are no variances.
    12. Turn off Audit setup activity.

 

Information about the different balances on the Bank Account How are Cash Management bank account balances derived?

[BCB:156:Chat 300 CRE US:ECB]
Steps to duplicate
Related Solutions

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